« 11月のカマキリ | トップページ | ブラウザ今昔物語 »

2018年11月28日 (水)

Ghostscript9.26

Unix系のPostscript 互換RIP、Ghostscript が9.26になってました。

Gs926

Security 関係、exploits 関係の対策を盛り込んだ、らしい。 全てのユーザにupgradeを推奨。だそうです。

|

« 11月のカマキリ | トップページ | ブラウザ今昔物語 »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック


この記事へのトラックバック一覧です: Ghostscript9.26:

« 11月のカマキリ | トップページ | ブラウザ今昔物語 »